Commit 479c6f15 authored by Arnaud Blanchard's avatar Arnaud Blanchard

Update clone_and_install_blaar_ubuntu.sh

parent 69aa3375
Pipeline #90 failed with stage
in 65 minutes and 25 seconds
......@@ -28,6 +28,7 @@ echo
echo
echo "Install required packages"
echo
sudo apt-get update
sudo apt-get install git g++ cmake ninja-build doxygen lsof libpng-dev libjpeg-dev gnuplot fftw3-dev libsndfile1-dev libasound2-dev libv4l-dev libgtk-3-dev #Only git g++ cmake ninja-build are really required
echo
echo "Download sources"
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment